National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:avaya:intuity_audix_lx:-:*:*:*:*:*:*:*

Version 2.2: cpe:/a:avaya:intuity_audix_lx:-

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
avaya
Product:
intuity_audix_lx
Version:
-
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
08/23/2007
Last Modified On:
04/01/2008

Metadata

Titles:

Text Locale
Avaya Intuity LX en_US

CPE Usage

View Vulnerabilities