National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:apache:tomcat:6.0.17:*:*:*:*:*:*:*

Version 2.2: cpe:/a:apache:tomcat:6.0.17

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
apache
Product:
tomcat
Version:
6.0.17
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
06/08/2009
Last Modified On:
11/30/2010

Metadata

Titles:

Text Locale
Apache Software Foundation Tomcat 6.0.17 en_US

CPE Usage

View Vulnerabilities