National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:o:yamaha:rt100i:2.02.27:*:*:*:*:*:*:*

Version 2.2: cpe:/o:yamaha:rt100i:2.02.27

Read information about CPE Name encoding

This CPE has deprecated the following CPE(s):
    cpe:2.3:o:yahama:rt100i:2.02.27:*:*:*:*:*:*:*

CPE Name Components Select a component to search for similar CPEs

Part:
o
Vendor:
yamaha
Product:
rt100i
Version:
2.02.27
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
04/19/2011
Last Modified On:
04/19/2011

Metadata

Titles:

Text Locale
ヤマハ RT100i 2.02.27 ja_JP
Yamaha RT100i 2.02.27 en_US

CPE Usage

View Vulnerabilities