National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:h:avaya:converged_communications_server:2.0:*:*:*:*:*:*:*

Version 2.2: cpe:/h:avaya:converged_communications_server:2.0

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
h
Vendor:
avaya
Product:
converged_communications_server
Version:
2.0
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
08/23/2007
Last Modified On:
04/01/2008

Metadata

Titles:

Text Locale
Avaya Converged Communications Server 2.0 en_US

CPE Usage

View Vulnerabilities