National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:o:vmware:esx:3.0.0:*:*:*:*:*:*:*

Version 2.2: cpe:/o:vmware:esx:3.0.0

Read information about CPE Name encoding

This CPE has deprecated the following CPE(s):
    cpe:2.3:a:vmware:esx_server:3.0.0:*:*:*:*:*:*:*

CPE Name Components Select a component to search for similar CPEs

Part:
o
Vendor:
vmware
Product:
esx
Version:
3.0.0
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
02/15/2012
Last Modified On:
02/15/2012

Metadata

Titles:

Text Locale
VMWare ESX 3.0.0 en_US

CPE Usage

View Vulnerabilities