National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:citrix:xenserver:6.0.2:*:*:*:*:*:*:*

Version 2.2: cpe:/a:citrix:xenserver:6.0.2

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
citrix
Product:
xenserver
Version:
6.0.2
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
11/26/2012
Last Modified On:
11/27/2012

Metadata

Titles:

Text Locale
Citrix XenServer 6.0.2 en_US

CPE Usage

View Vulnerabilities