National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:apache:activemq:5.7.0:*:*:*:*:*:*:*

Version 2.2: cpe:/a:apache:activemq:5.7.0

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
apache
Product:
activemq
Version:
5.7.0
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
04/22/2013
Last Modified On:
05/08/2013

Metadata

Titles:

Text Locale
Apache Software Foundation ActiveMQ 5.7.0 en_US

CPE Usage

View Vulnerabilities