National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:wireshark:wireshark:1.10.0:*:*:*:*:*:*:*

Version 2.2: cpe:/a:wireshark:wireshark:1.10.0

Read information about CPE Name encoding

This CPE has deprecated the following CPE(s):
    cpe:2.3:a:wireshark:wireshark:1.10:*:*:*:*:*:*:*

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
wireshark
Product:
wireshark
Version:
1.10.0
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
06/10/2013
Last Modified On:
04/24/2014

Metadata

Titles:

Text Locale
Wireshark 1.10.0 en_US

CPE Usage

View Vulnerabilities