National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:tenable:securitycenter:4.7:*:*:*:*:*:*:*

Version 2.2: cpe:/a:tenable:securitycenter:4.7

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
tenable
Product:
securitycenter
Version:
4.7
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
09/24/2013
Last Modified On:
09/24/2013

Metadata

Titles:

Text Locale
Tenable SecurityCenter 4.7 en_US

References:

Type Description URL
Tenable SecurityCenter security advisory https://discussions.nessus.org/message/22174#22174

CPE Usage

View Vulnerabilities