National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:wikipop_plugin_project:wikipop:2.0:*:*:*:*:wordpress:*:*

Version 2.2: cpe:/a:wikipop_plugin_project:wikipop:2.0::~~~wordpress~~

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
wikipop_plugin_project
Product:
wikipop
Version:
2.0
Update:
Edition:
Language:
Software Edition:
Target Software:
wordpress
Target Hardware:
Other:

Quick Info

Created On:
07/02/2014
Last Modified On:
07/08/2014

Metadata

Titles:

Text Locale
Wikipop plugin project Wikipop plugin for WordPress 2.0 en_US

References:

Type Description URL
project information http://www.wordpress.org/plugins/wikipop

CPE Usage

View Vulnerabilities