National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:wu-rating_project:wu-rating:1.0_12319:-:-:*:-:wordpress:*:*

Version 2.2: cpe:/a:wu-rating_project:wu-rating:1.0_12319:-:~-~-~wordpress~~

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
wu-rating_project
Product:
wu-rating
Version:
1.0_12319
Update:
-
Edition:
-
Language:
Software Edition:
-
Target Software:
wordpress
Target Hardware:
Other:

Quick Info

Created On:
07/03/2014
Last Modified On:
07/17/2014

Metadata

Titles:

Text Locale
Wu-Rating plugin for WordPress 1.0 12319 en_US

References:

Type Description URL
Software Website http://wordpress.org/support/plugin/wu-rating

CPE Usage

View Vulnerabilities