National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:novell:groupwise:2014:sp1:*:*:*:*:*:*

Version 2.2: cpe:/a:novell:groupwise:2014:sp1

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
novell
Product:
groupwise
Version:
2014
Update:
sp1
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
08/29/2014
Last Modified On:
08/29/2014

Metadata

Titles:

Text Locale
Novell Groupwise 2014 Service Pack 1 en_US

References:

Type Description URL
7015566 Security Vulnerability: GroupWise 2014 Admin Service Arbitrary File Retrieval Vulnerability https://www.novell.com/support/kb/doc.php?id=7015566

CPE Usage

View Vulnerabilities