National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:adobe:flash_player:11.2.202.440:*:*:*:*:*:*:*

Version 2.2: cpe:/a:adobe:flash_player:11.2.202.440

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
adobe
Product:
flash_player
Version:
11.2.202.440
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
02/03/2015
Last Modified On:
02/08/2015

Metadata

Titles:

Text Locale
Adobe Flash Player 11.2.202.440 en_US

References:

Type Description URL
Vendor Vendor website http://www.adobe.com/
apsa15-02 bulletin https://helpx.adobe.com/security/products/flash-player/apsa15-02.html

CPE Usage

View Vulnerabilities