National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:adobe:flash_player_for_linux:11.2.202.559:*:*:*:*:*:*:*

Version 2.2: cpe:/a:adobe:flash_player_for_linux:11.2.202.559

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
adobe
Product:
flash_player_for_linux
Version:
11.2.202.559
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
02/11/2016
Last Modified On:
02/11/2016

Metadata

Titles:

Text Locale
Adobe Flash Player For Linux 11.2.202.559 en_US

References:

Type Description URL
Vendor Vendor website http://www.adobe.com/
Product https://get.adobe.com/flashplayer/
Advisory https://helpx.adobe.com/security/products/flash-player/apsb16-04.html

CPE Usage

View Vulnerabilities