National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:isc:bind:9.5.0:p2_w1:*:*:*:*:*:*

Version 2.2: cpe:/a:isc:bind:9.5.0:p2_w1

Read information about CPE Name encoding

This CPE has deprecated the following CPE(s):
    cpe:2.3:a:isc:bind:9.5.0-p2-w1:*:*:*:*:*:*:*

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
isc
Product:
bind
Version:
9.5.0
Update:
p2_w1
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
04/01/2016
Last Modified On:
04/01/2016

Metadata

Titles:

Text Locale
ISC BIND 9.5.0 Patch 2 W1 en_US

References:

Type Description URL
Version http://ftp.isc.org/isc/bind9/
Product Vendor website https://www.isc.org/downloads/bind/

CPE Usage

View Vulnerabilities