National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:jenkins:jenkins:1.447.2:*:*:*:lts:*:*:*

Version 2.2: cpe:/a:jenkins:jenkins:1.447.2::~~lts~~~

Read information about CPE Name encoding

This CPE has deprecated the following CPE(s):
    cpe:2.3:a:cloudbees:jenkins:1.447.2:-:lts:*:*:*:*:*

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
jenkins
Product:
jenkins
Version:
1.447.2
Update:
Edition:
Language:
Software Edition:
lts
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
06/13/2016
Last Modified On:
06/13/2016

Metadata

Titles:

Text Locale
Jenkins 1.447.2 Long Term Support (LTS) en_US

References:

Type Description URL
Product versions https://github.com/jenkinsci/jenkins
Change Log https://jenkins.io/changelog/
Change Log https://jenkins.io/changelog-old/
Vendor https://jenkins.io/index.html

CPE Usage

View Vulnerabilities