National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:php:php:5.5.36:*:*:*:*:*:*:*

Version 2.2: cpe:/a:php:php:5.5.36

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
php
Product:
php
Version:
5.5.36
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
08/16/2016
Last Modified On:
08/16/2016

Metadata

Titles:

Text Locale
PHP 5.5.36 en_US

References:

Type Description URL
Version http://php.net/releases/5_5_36.php

CPE Usage

View Vulnerabilities