National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:postgresql:postgresql:9.3.17:*:*:*:*:*:*:*

Version 2.2: cpe:/a:postgresql:postgresql:9.3.17

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
postgresql
Product:
postgresql
Version:
9.3.17
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
05/28/2017
Last Modified On:
05/28/2017

Metadata

Titles:

Text Locale
PostgreSQL 9.3.17 en_US

References:

Type Description URL
Vendor https://www.postgresql.org/about/news/1746/
Version https://www.postgresql.org/docs/current/static/release.html

CPE Usage

View Vulnerabilities