National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:php:php:5.5.17:*:*:*:*:*:*:*

Version 2.2: cpe:/a:php:php:5.5.17

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
php
Product:
php
Version:
5.5.17
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
03/10/2018
Last Modified On:
06/07/2019
Deprecated On:
Deprecated On:
06/07/2019

Metadata

Titles:

Text Locale
PHP 5.5.17 en_US

References:

Type Description URL
Vendor http://php.net
Change Log Product changelog http://php.net/ChangeLog-5.php

CPE Usage

View Vulnerabilities