National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:postgresql:postgresql:-:*:*:*:*:debian:*:*

Version 2.2: cpe:/a:postgresql:postgresql:-::~~~debian~~

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
postgresql
Product:
postgresql
Version:
-
Update:
Edition:
Language:
Software Edition:
Target Software:
debian
Target Hardware:
Other:

Quick Info

Created On:
05/15/2018
Last Modified On:
05/15/2018

Metadata

Titles:

Text Locale
PostgreSQL for Debian en_US

References:

Type Description URL
Change Log http://metadata.ftp-master.debian.org/changelogs/main/p/postgresql-common/postgresql-common_181+deb9u1_changelog
Product https://www.postgresql.org/

CPE Usage

View Vulnerabilities