National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:mysql:eventum:1.4:*:*:*:*:*:*:*

Version 2.2: cpe:/a:mysql:eventum:1.4

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
mysql
Product:
eventum
Version:
1.4
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
08/23/2007
Last Modified On:
04/07/2008

Metadata

Titles:

Text Locale
MySQL Eventum MySQL Eventum 1.4 en_US

CPE Usage

View Vulnerabilities