National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:o:openbsd:openbsd:3.1:*:*:*:*:*:*:*

Version 2.2: cpe:/o:openbsd:openbsd:3.1

Read information about CPE Name encoding

This CPE has deprecated the following CPE(s):
    cpe:2.3:a:openbsd:openbsd:3.1:*:*:*:*:*:*:*

CPE Name Components Select a component to search for similar CPEs

Part:
o
Vendor:
openbsd
Product:
openbsd
Version:
3.1
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
08/23/2007
Last Modified On:
08/30/2011

Metadata

Titles:

Text Locale
OpenBSD 3.1 en_US

CPE Usage

View Vulnerabilities