National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:getbootstrap:bootstrap:4.0.0:alpha5:*:*:*:*:*:*

Version 2.2: cpe:/a:getbootstrap:bootstrap:4.0.0:alpha5

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
getbootstrap
Product:
bootstrap
Version:
4.0.0
Update:
alpha5
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
05/07/2019
Last Modified On:
05/07/2019

Metadata

Titles:

Text Locale
Getbootstrap Bootstrap 4.0.0 Alpha5 en_US

References:

Type Description URL
Vendor https://getbootstrap.com/
Version https://github.com/twbs/bootstrap

CPE Usage

View Vulnerabilities