National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:ibm:qradar_security_information_and_event_manager:7.2.8:p2:*:*:*:*:*:*

Version 2.2: cpe:/a:ibm:qradar_security_information_and_event_manager:7.2.8:p2

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
ibm
Product:
qradar_security_information_and_event_manager
Version:
7.2.8
Update:
p2
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
06/06/2019
Last Modified On:
06/06/2019

Metadata

Titles:

Text Locale
Ibm Qradar Security Information And Event Manager 7.2.8 Patch 2 en_US

References:

Type Description URL
Version https://www-01.ibm.com/support/docview.wss?uid=swg21989580

CPE Usage

View Vulnerabilities