National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:postgresql:postgresql:7.4.6:*:*:*:*:*:*:*

Version 2.2: cpe:/a:postgresql:postgresql:7.4.6

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
postgresql
Product:
postgresql
Version:
7.4.6
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
08/23/2007
Last Modified On:
10/07/2010

Metadata

Titles:

Text Locale
PostgreSQL PostgreSQL 7.4.6 en_US

CPE Usage

View Vulnerabilities