National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:audiocoding:freeware_advanced_audio_decoder_2:2.8.8:*:*:*:*:*:*:*

Version 2.2: cpe:/a:audiocoding:freeware_advanced_audio_decoder_2:2.8.8

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
audiocoding
Product:
freeware_advanced_audio_decoder_2
Version:
2.8.8
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
07/17/2019
Last Modified On:
07/17/2019

Metadata

Titles:

Text Locale
AudioCoding Freeware Advanced Audio Decoder 2 (FAAD2) 2.8.8 en_US

References:

Type Description URL
Version https://github.com/knik0/faad2
Vendor https://www.audiocoding.com/

CPE Usage

View Vulnerabilities