National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:a:phpmyfaq:phpmyfaq:0.95:*:*:*:*:*:*:*

Version 2.2: cpe:/a:phpmyfaq:phpmyfaq:0.95

Read information about CPE Name encoding

CPE Name Components Select a component to search for similar CPEs

Part:
a
Vendor:
phpmyfaq
Product:
phpmyfaq
Version:
0.95
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
09/20/2019
Last Modified On:
09/20/2019

Metadata

Titles:

Text Locale
phpMyFAQ 0.95 en_US

References:

Type Description URL
Change Log https://www.phpmyfaq.de/changelog

CPE Usage

View Vulnerabilities