National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

CPE Summary

CPE Names

Version 2.3: cpe:2.3:o:redhat:linux:8.0:*:*:*:*:*:*:*

Version 2.2: cpe:/o:redhat:linux:8.0

Read information about CPE Name encoding

This CPE has deprecated the following CPE(s):
    cpe:2.3:a:redhat:linux:8.0:*:*:*:*:*:*:*

CPE Name Components Select a component to search for similar CPEs

Part:
o
Vendor:
redhat
Product:
linux
Version:
8.0
Update:
Edition:
Language:
Software Edition:
Target Software:
Target Hardware:
Other:

Quick Info

Created On:
09/12/2007
Last Modified On:
04/15/2008

Metadata

Titles:

Text Locale
Red Hat Linux 8.0 en_US

CPE Usage

View Vulnerabilities