National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:apache:groovy:1.9.0:beta_4:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 1 matching records.
Vendor
Product
Version
Update
Edition
Language
apache
groovy
1.9.0
beta_4

Vendor: apache Product: groovy Version: 1.9.0
Update: beta_4