National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:arubanetworks:clearpass:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 11 matching records.
Vendor
Product
Version
Update
Edition
Language
arubanetworks
clearpass
5.0.1

Vendor: arubanetworks Product: clearpass Version: 5.0.1
arubanetworks
clearpass
5.1

Vendor: arubanetworks Product: clearpass Version: 5.1
arubanetworks
clearpass
5.2

Vendor: arubanetworks Product: clearpass Version: 5.2
arubanetworks
clearpass
6.0.1

Vendor: arubanetworks Product: clearpass Version: 6.0.1
arubanetworks
clearpass
6.0.2

Vendor: arubanetworks Product: clearpass Version: 6.0.2
arubanetworks
clearpass
6.1

Vendor: arubanetworks Product: clearpass Version: 6.1
arubanetworks
clearpass
6.1.4.61696

Vendor: arubanetworks Product: clearpass Version: 6.1.4.61696
arubanetworks
clearpass
6.2

Vendor: arubanetworks Product: clearpass Version: 6.2
arubanetworks
clearpass
6.2.6.62196

Vendor: arubanetworks Product: clearpass Version: 6.2.6.62196
arubanetworks
clearpass
6.3

Vendor: arubanetworks Product: clearpass Version: 6.3
arubanetworks
clearpass
6.3.4

Vendor: arubanetworks Product: clearpass Version: 6.3.4