National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:bea:weblogic_server:5.1:*:express:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 13 matching records.
Vendor
Product
Version
Update
Edition
Language
bea
weblogic_server
5.1
sp1

express

Vendor: bea Product: weblogic_server Version: 5.1
Update: sp1 Edition: express
bea
weblogic_server
5.1
sp10

express

Vendor: bea Product: weblogic_server Version: 5.1
Update: sp10 Edition: express
bea
weblogic_server
5.1
sp11

express

Vendor: bea Product: weblogic_server Version: 5.1
Update: sp11 Edition: express
bea
weblogic_server
5.1
sp12

express

Vendor: bea Product: weblogic_server Version: 5.1
Update: sp12 Edition: express
bea
weblogic_server
5.1
sp13

express

Vendor: bea Product: weblogic_server Version: 5.1
Update: sp13 Edition: express
bea
weblogic_server
5.1
sp2

express

Vendor: bea Product: weblogic_server Version: 5.1
Update: sp2 Edition: express
bea
weblogic_server
5.1
sp3

express

Vendor: bea Product: weblogic_server Version: 5.1
Update: sp3 Edition: express
bea
weblogic_server
5.1
sp4

express

Vendor: bea Product: weblogic_server Version: 5.1
Update: sp4 Edition: express
bea
weblogic_server
5.1
sp5

express

Vendor: bea Product: weblogic_server Version: 5.1
Update: sp5 Edition: express
bea
weblogic_server
5.1
sp6

express

Vendor: bea Product: weblogic_server Version: 5.1
Update: sp6 Edition: express
bea
weblogic_server
5.1
sp7

express

Vendor: bea Product: weblogic_server Version: 5.1
Update: sp7 Edition: express
bea
weblogic_server
5.1
sp8

express

Vendor: bea Product: weblogic_server Version: 5.1
Update: sp8 Edition: express
bea
weblogic_server
5.1
sp9

express

Vendor: bea Product: weblogic_server Version: 5.1
Update: sp9 Edition: express