National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:cisco:meeting_server:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 17 matching records.
Vendor
Product
Version
Update
Edition
Language
cisco
meeting_server
1.7_base

Vendor: cisco Product: meeting_server Version: 1.7_base
cisco
meeting_server
1.8.15

Vendor: cisco Product: meeting_server Version: 1.8.15
cisco
meeting_server
1.8_base

Vendor: cisco Product: meeting_server Version: 1.8_base
cisco
meeting_server
1.9.0

Vendor: cisco Product: meeting_server Version: 1.9.0
cisco
meeting_server
1.9.2

Vendor: cisco Product: meeting_server Version: 1.9.2
cisco
meeting_server
1.9_base

Vendor: cisco Product: meeting_server Version: 1.9_base
cisco
meeting_server
2.0.0

Vendor: cisco Product: meeting_server Version: 2.0.0
cisco
meeting_server
2.0.1

Vendor: cisco Product: meeting_server Version: 2.0.1
cisco
meeting_server
2.0.3

Vendor: cisco Product: meeting_server Version: 2.0.3
cisco
meeting_server
2.0.4

Vendor: cisco Product: meeting_server Version: 2.0.4
cisco
meeting_server
2.0.5

Vendor: cisco Product: meeting_server Version: 2.0.5
cisco
meeting_server
2.0.6

Vendor: cisco Product: meeting_server Version: 2.0.6
cisco
meeting_server
2.0.7

Vendor: cisco Product: meeting_server Version: 2.0.7
cisco
meeting_server
2.0.8

Vendor: cisco Product: meeting_server Version: 2.0.8
cisco
meeting_server
2.0.9

Vendor: cisco Product: meeting_server Version: 2.0.9
cisco
meeting_server
2.1.0

Vendor: cisco Product: meeting_server Version: 2.1.0
cisco
meeting_server
2.1.1

Vendor: cisco Product: meeting_server Version: 2.1.1