National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:cisco:telepresence_tc_software:6.1.0-cucm:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.2
There are 1 matching records.
Vendor
Product
Version
Update
Edition
Language
cisco
telepresence_tc_software
6.1.0-cucm

Vendor: cisco Product: telepresence_tc_software Version: 6.1.0-cucm