National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:devscripts_devel_team:devscripts:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 10 matching records.
Vendor
Product
Version
Update
Edition
Language
devscripts_devel_team
devscripts
2.13.0

Vendor: devscripts_devel_team Product: devscripts Version: 2.13.0
devscripts_devel_team
devscripts
2.13.1

Vendor: devscripts_devel_team Product: devscripts Version: 2.13.1
devscripts_devel_team
devscripts
2.13.2

Vendor: devscripts_devel_team Product: devscripts Version: 2.13.2
devscripts_devel_team
devscripts
2.13.3

Vendor: devscripts_devel_team Product: devscripts Version: 2.13.3
devscripts_devel_team
devscripts
2.13.4

Vendor: devscripts_devel_team Product: devscripts Version: 2.13.4
devscripts_devel_team
devscripts
2.13.5

Vendor: devscripts_devel_team Product: devscripts Version: 2.13.5
devscripts_devel_team
devscripts
2.13.6

Vendor: devscripts_devel_team Product: devscripts Version: 2.13.6
devscripts_devel_team
devscripts
2.13.7

Vendor: devscripts_devel_team Product: devscripts Version: 2.13.7
devscripts_devel_team
devscripts
2.13.8

Vendor: devscripts_devel_team Product: devscripts Version: 2.13.8
devscripts_devel_team
devscripts
2.14.1

Vendor: devscripts_devel_team Product: devscripts Version: 2.14.1