National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:digium:asterisk:14.0.0:rc2:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 1 matching records.
Vendor
Product
Version
Update
Edition
Language
digium
asterisk
14.0.0
rc2

Vendor: digium Product: asterisk Version: 14.0.0
Update: rc2