National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:digium:certified_asterisk:1.8.15:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 10 matching records.
Vendor
Product
Version
Update
Edition
Language
digium
certified_asterisk
1.8.15
-

Vendor: digium Product: certified_asterisk Version: 1.8.15
Update: -
digium
certified_asterisk
1.8.15
cert1

Vendor: digium Product: certified_asterisk Version: 1.8.15
Update: cert1
digium
certified_asterisk
1.8.15
cert1_rc1

Vendor: digium Product: certified_asterisk Version: 1.8.15
Update: cert1_rc1
digium
certified_asterisk
1.8.15
cert1_rc2

Vendor: digium Product: certified_asterisk Version: 1.8.15
Update: cert1_rc2
digium
certified_asterisk
1.8.15
cert1_rc3

Vendor: digium Product: certified_asterisk Version: 1.8.15
Update: cert1_rc3
digium
certified_asterisk
1.8.15
cert2

Vendor: digium Product: certified_asterisk Version: 1.8.15
Update: cert2
digium
certified_asterisk
1.8.15
cert3

Vendor: digium Product: certified_asterisk Version: 1.8.15
Update: cert3
digium
certified_asterisk
1.8.15
cert4

Vendor: digium Product: certified_asterisk Version: 1.8.15
Update: cert4
digium
certified_asterisk
1.8.15
cert5

Vendor: digium Product: certified_asterisk Version: 1.8.15
Update: cert5
digium
certified_asterisk
1.8.15
cert6

Vendor: digium Product: certified_asterisk Version: 1.8.15
Update: cert6