National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:emc:documentum_content_server:6.5:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 4 matching records.
Vendor
Product
Version
Update
Edition
Language
emc
documentum_content_server
6.5

Vendor: emc Product: documentum_content_server Version: 6.5
emc
documentum_content_server
6.5
sp1

Vendor: emc Product: documentum_content_server Version: 6.5
Update: sp1
emc
documentum_content_server
6.5
sp2

Vendor: emc Product: documentum_content_server Version: 6.5
Update: sp2
emc
documentum_content_server
6.5
sp3

Vendor: emc Product: documentum_content_server Version: 6.5
Update: sp3