National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:foolabs:xpdf:0.92:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.2
There are 6 matching records.
Vendor
Product
Version
Update
Edition
Language
foolabs
xpdf
0.92

Vendor: foolabs Product: xpdf Version: 0.92
foolabs
xpdf
0.92
a

Vendor: foolabs Product: xpdf Version: 0.92
Update: a
foolabs
xpdf
0.92
b

Vendor: foolabs Product: xpdf Version: 0.92
Update: b
foolabs
xpdf
0.92
c

Vendor: foolabs Product: xpdf Version: 0.92
Update: c
foolabs
xpdf
0.92
d

Vendor: foolabs Product: xpdf Version: 0.92
Update: d
foolabs
xpdf
0.92
e

Vendor: foolabs Product: xpdf Version: 0.92
Update: e