National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:gnu:bash:2.05:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 3 matching records.
Vendor
Product
Version
Update
Edition
Language
gnu
bash
2.05

Vendor: gnu Product: bash Version: 2.05
gnu
bash
2.05
a

Vendor: gnu Product: bash Version: 2.05
Update: a
gnu
bash
2.05
b

Vendor: gnu Product: bash Version: 2.05
Update: b