National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:gnu:bash:4.0:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 2 matching records.
Vendor
Product
Version
Update
Edition
Language
gnu
bash
4.0

Vendor: gnu Product: bash Version: 4.0
gnu
bash
4.0
rc1

Vendor: gnu Product: bash Version: 4.0
Update: rc1