National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:gnu:gnutls:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 333 matching records.
Displaying matches 1 through 20.
Vendor
Product
Version
Update
Edition
Language
gnu
gnutls
-

Vendor: gnu Product: gnutls Version: -
gnu
gnutls
1.0.16

Vendor: gnu Product: gnutls Version: 1.0.16
gnu
gnutls
1.0.17

Vendor: gnu Product: gnutls Version: 1.0.17
gnu
gnutls
1.0.18

Vendor: gnu Product: gnutls Version: 1.0.18
gnu
gnutls
1.0.19

Vendor: gnu Product: gnutls Version: 1.0.19
gnu
gnutls
1.0.20

Vendor: gnu Product: gnutls Version: 1.0.20
gnu
gnutls
1.0.21

Vendor: gnu Product: gnutls Version: 1.0.21
gnu
gnutls
1.0.22

Vendor: gnu Product: gnutls Version: 1.0.22
gnu
gnutls
1.0.23

Vendor: gnu Product: gnutls Version: 1.0.23
gnu
gnutls
1.0.24

Vendor: gnu Product: gnutls Version: 1.0.24
gnu
gnutls
1.0.25

Vendor: gnu Product: gnutls Version: 1.0.25
gnu
gnutls
1.1.13

Vendor: gnu Product: gnutls Version: 1.1.13
gnu
gnutls
1.1.14

Vendor: gnu Product: gnutls Version: 1.1.14
gnu
gnutls
1.1.15

Vendor: gnu Product: gnutls Version: 1.1.15
gnu
gnutls
1.1.16

Vendor: gnu Product: gnutls Version: 1.1.16
gnu
gnutls
1.1.17

Vendor: gnu Product: gnutls Version: 1.1.17
gnu
gnutls
1.1.18

Vendor: gnu Product: gnutls Version: 1.1.18
gnu
gnutls
1.1.19

Vendor: gnu Product: gnutls Version: 1.1.19
gnu
gnutls
1.1.20

Vendor: gnu Product: gnutls Version: 1.1.20
gnu
gnutls
1.1.21

Vendor: gnu Product: gnutls Version: 1.1.21