National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:gnu:gzip:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 11 matching records.
Vendor
Product
Version
Update
Edition
Language
gnu
gzip
-

Vendor: gnu Product: gzip Version: -
gnu
gzip
1.2.4

Vendor: gnu Product: gzip Version: 1.2.4
gnu
gzip
1.2.4a

Vendor: gnu Product: gzip Version: 1.2.4a
gnu
gzip
1.3

Vendor: gnu Product: gzip Version: 1.3
gnu
gzip
1.3.3

Vendor: gnu Product: gzip Version: 1.3.3
gnu
gzip
1.4

Vendor: gnu Product: gzip Version: 1.4
gnu
gzip
1.5

Vendor: gnu Product: gzip Version: 1.5
gnu
gzip
1.6

Vendor: gnu Product: gzip Version: 1.6
gnu
gzip
1.7

Vendor: gnu Product: gzip Version: 1.7
gnu
gzip
1.8

Vendor: gnu Product: gzip Version: 1.8
gnu
gzip
1.9

Vendor: gnu Product: gzip Version: 1.9