National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:gnu:mailman:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 80 matching records.
Displaying matches 1 through 20.
Vendor
Product
Version
Update
Edition
Language
gnu
mailman
-

Vendor: gnu Product: mailman Version: -
gnu
mailman
1.0

Vendor: gnu Product: mailman Version: 1.0
gnu
mailman
1.1

Vendor: gnu Product: mailman Version: 1.1
gnu
mailman
2.0

Vendor: gnu Product: mailman Version: 2.0
gnu
mailman
2.0
beta3

Vendor: gnu Product: mailman Version: 2.0
Update: beta3
gnu
mailman
2.0
beta4

Vendor: gnu Product: mailman Version: 2.0
Update: beta4
gnu
mailman
2.0
beta5

Vendor: gnu Product: mailman Version: 2.0
Update: beta5
gnu
mailman
2.0.1

Vendor: gnu Product: mailman Version: 2.0.1
gnu
mailman
2.0.2

Vendor: gnu Product: mailman Version: 2.0.2
gnu
mailman
2.0.3

Vendor: gnu Product: mailman Version: 2.0.3
gnu
mailman
2.0.4

Vendor: gnu Product: mailman Version: 2.0.4
gnu
mailman
2.0.5

Vendor: gnu Product: mailman Version: 2.0.5
gnu
mailman
2.0.6

Vendor: gnu Product: mailman Version: 2.0.6
gnu
mailman
2.0.7

Vendor: gnu Product: mailman Version: 2.0.7
gnu
mailman
2.0.8

Vendor: gnu Product: mailman Version: 2.0.8
gnu
mailman
2.0.9

Vendor: gnu Product: mailman Version: 2.0.9
gnu
mailman
2.0.10

Vendor: gnu Product: mailman Version: 2.0.10
gnu
mailman
2.0.11

Vendor: gnu Product: mailman Version: 2.0.11
gnu
mailman
2.0.12

Vendor: gnu Product: mailman Version: 2.0.12
gnu
mailman
2.0.13

Vendor: gnu Product: mailman Version: 2.0.13