National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:gnupg:libgcrypt:1.5.0:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 2 matching records.
Vendor
Product
Version
Update
Edition
Language
gnupg
libgcrypt
1.5.0

Vendor: gnupg Product: libgcrypt Version: 1.5.0
gnupg
libgcrypt
1.5.0
beta1

Vendor: gnupg Product: libgcrypt Version: 1.5.0
Update: beta1