National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:ibm:datapower_gateway:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 7 matching records.
Vendor
Product
Version
Update
Edition
Language
ibm
datapower_gateway
-

Vendor: ibm Product: datapower_gateway Version: -
ibm
datapower_gateway
7.2.0.0

Vendor: ibm Product: datapower_gateway Version: 7.2.0.0
ibm
datapower_gateway
7.7.0.0

Vendor: ibm Product: datapower_gateway Version: 7.7.0.0
ibm
datapower_gateway
7.7.1.0

Vendor: ibm Product: datapower_gateway Version: 7.7.1.0
ibm
datapower_gateway
7.7.1.1

Vendor: ibm Product: datapower_gateway Version: 7.7.1.1
ibm
datapower_gateway
7.7.1.2

Vendor: ibm Product: datapower_gateway Version: 7.7.1.2
ibm
datapower_gateway
7.7.1.3

Vendor: ibm Product: datapower_gateway Version: 7.7.1.3