National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:joomla:joomla\!:3.3.2:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 2 matching records.
Vendor
Product
Version
Update
Edition
Language
joomla
joomla!
3.3.2

Vendor: joomla Product: joomla! Version: 3.3.2
joomla
joomla!
3.3.2
rc

Vendor: joomla Product: joomla! Version: 3.3.2
Update: rc