National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:joomla:joomla\!:3.4.0:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 6 matching records.
Vendor
Product
Version
Update
Edition
Language
joomla
joomla!
3.4.0

Vendor: joomla Product: joomla! Version: 3.4.0
joomla
joomla!
3.4.0
alpha

Vendor: joomla Product: joomla! Version: 3.4.0
Update: alpha
joomla
joomla!
3.4.0
beta1

Vendor: joomla Product: joomla! Version: 3.4.0
Update: beta1
joomla
joomla!
3.4.0
beta2

Vendor: joomla Product: joomla! Version: 3.4.0
Update: beta2
joomla
joomla!
3.4.0
beta3

Vendor: joomla Product: joomla! Version: 3.4.0
Update: beta3
joomla
joomla!
3.4.0
rc1

Vendor: joomla Product: joomla! Version: 3.4.0
Update: rc1