National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:modx:modx_revolution:2.0.2:pl1:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 1 matching records.
Vendor
Product
Version
Update
Edition
Language
modx
modx_revolution
2.0.2
pl1

Vendor: modx Product: modx_revolution Version: 2.0.2
Update: pl1