National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:openvpn:openvpn:2.4.0:beta2:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 1 matching records.
Vendor
Product
Version
Update
Edition
Language
openvpn
openvpn
2.4.0
beta2

Vendor: openvpn Product: openvpn Version: 2.4.0
Update: beta2