National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:oracle:mysql:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 154 matching records.
Displaying matches 1 through 20.
Vendor
Product
Version
Update
Edition
Language
oracle
mysql
1.5.1

Vendor: oracle Product: mysql Version: 1.5.1
oracle
mysql
5.1.51

Vendor: oracle Product: mysql Version: 5.1.51
oracle
mysql
5.1.52

Vendor: oracle Product: mysql Version: 5.1.52
oracle
mysql
5.1.52
sp1

Vendor: oracle Product: mysql Version: 5.1.52
Update: sp1
oracle
mysql
5.1.53

Vendor: oracle Product: mysql Version: 5.1.53
oracle
mysql
5.1.54

Vendor: oracle Product: mysql Version: 5.1.54
oracle
mysql
5.1.55

Vendor: oracle Product: mysql Version: 5.1.55
oracle
mysql
5.1.56

Vendor: oracle Product: mysql Version: 5.1.56
oracle
mysql
5.1.57

Vendor: oracle Product: mysql Version: 5.1.57
oracle
mysql
5.1.58

Vendor: oracle Product: mysql Version: 5.1.58
oracle
mysql
5.1.59

Vendor: oracle Product: mysql Version: 5.1.59
oracle
mysql
5.1.60

Vendor: oracle Product: mysql Version: 5.1.60
oracle
mysql
5.1.61

Vendor: oracle Product: mysql Version: 5.1.61
oracle
mysql
5.1.62

Vendor: oracle Product: mysql Version: 5.1.62
oracle
mysql
5.1.63

Vendor: oracle Product: mysql Version: 5.1.63
oracle
mysql
5.1.64

Vendor: oracle Product: mysql Version: 5.1.64
oracle
mysql
5.1.65

Vendor: oracle Product: mysql Version: 5.1.65
oracle
mysql
5.1.66

Vendor: oracle Product: mysql Version: 5.1.66
oracle
mysql
5.1.67

Vendor: oracle Product: mysql Version: 5.1.67
oracle
mysql
5.1.68

Vendor: oracle Product: mysql Version: 5.1.68